äÄöÖüÜß

Lautschrift

Deutsch
Monophthonge
ɛɪɔɶøʏ
Diphthonge
au̯ai̯ɔʏ̯
Konsonantensystem
çʤŋʃʀʁʒ
Englisch
Monophthonge
ɛɜɪɔʊəɑɐɒæ
Konsonantensystem
ŋθʃʒçʍɹɻɫɾ
Diakritische Zeichen
ˈː
 
leo-ende

BetrifftVerändertes Aktualisierungsverhalten IE6 Antworten    
Kommentar
Hallo Leo-Team,
mir fällt auf, dass Leo bei mir (IE8) heute ein verändertes Aktualisierungsverhalten zeigt. Ich kann das leider vermutlich nicht gut beschreiben, aber ich glaube, ich muss jetzt jeden gelesenen Faden nach erneutem Laden gesondert aktualisieren, auch wenn ich ihn aus einer aktualisierten Gesamtforums-Ansicht lade. Ich bilde mir ein, dass das bisher nicht so war.
Von einer Änderung der Technik auf meiner Seite ist mir nichts bekannt.
Das ist kein sonderliches Problem, aber ich wollte es kurz erwähnt haben.
Beste Grüße,
Verfasserigm (387309) 13 Feb 12, 14:07
Kommentar
Kein Problem bei Mozilla.
#1VerfasserWerner (236488) 13 Feb 12, 14:10
Kommentar
Gerade getestet : IE8 läuft bei mir wie immer, etwas langsamer als der FF ...
#2Verfasserno me bré (700807) 13 Feb 12, 14:12
Kommentar
Interessanterweise hat dieses Verhalten jetzt auch bei mir aufgehört. Wie neulich, wo ich jemandem demonstrieren wollte, wie eine Zentralverriegelung komisch reagiert, und sie aufs Mustergültigste auf- und zusperrte.

Edit: Nein, vermaledeit nochmal! Jetzt hatte ich es wieder. Es hängt vielleicht mit der Zeit zusammen, die ich der Kiste lasse, um sich mit veränderten Gegebenheiten auseinanderzusetzen.
#3Verfasserigm (387309) 13 Feb 12, 14:21
Kommentar
Ich habe das schon länger, dass ich einen Thread, den ich schon einmal besucht habe, nach dem Anklicken aktualisieren muss, um die in der aktualisierten Gesamtübersicht angezeigten neuen Beiträge lesen zu können.
#4VerfasserDragon (238202) 13 Feb 12, 14:25
Kommentar
#4: me too (IE9)
#5VerfasserSpike BE (535528) 13 Feb 12, 14:33
Kommentar
Stimmt, das ist im IE so. In Mozilla erscheinen eigene Beiträge sofort.
#6VerfasserWerner (236488) 13 Feb 12, 14:44
i Nur registrierte Benutzer können in diesem Forum posten